当前位置:→ 公式指标网 > 东财通公式 > 正文 

以下是东方财富带创业板的大盘副图指标(无源码的请下载附件导入)

东方财富带创业板的大盘副图指标

创业板:=INBLOCK(创业板);
中小企业:=INBLOCK(中小企业);
上证A股:=INBLOCK(上证A股);
深证A股:=INBLOCK(深证A股);
INDEH:=IF(中小企业=1,"399005$H",IF(创业板=1,"399006$H",IF(上证A股=1,"999999$H","399001$H"))),NODRAW;
 INDEO:=IF(中小企业=1,"399005$O",IF(创业板=1,"399006$O",IF(上证A股=1,"999999$O","399001$O"))),NODRAW;
 INDEL:=IF(中小企业=1,"399005$L",IF(创业板=1,"399006$L",IF(上证A股=1,"999999$L","399001$L"))),NODRAW;
 INDEC:=IF(中小企业=1,"399005$C",IF(创业板=1,"399006$C",IF(上证A股=1,"999999$C","399001$C"))),NODRAW;
 DRAWKLINE(INDEH,INDEO,INDEL,INDEC);
板块:=IF(中小企业=1,中小企业指数,IF(创业板=1,创业板指数,IF(上证A股=1,上证指数,深证指数)));
DRAWTEXT_FIX(ISLASTBAR,0,0,0,板块),COLOR0055FF;
 MA5:MA(C,5),COLORWHITE,NODRAW;
 MA10:MA(C,10),COLORYELLOW,NODRAW;
 MA20:MA(C,20),COLORGREEN,NODRAW;
 MA60:MA(CLOSE,60),COLORGREEN,NODRAW;


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号