当前位置:→ 公式指标网 > 东财通公式 > 正文 

以下是分析主力进出源码(无源码的请下载附件导入)

东方财富通指标分析—主力进出源码

LC :=REF(CLOSE,1);
  RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
  RSI3:=SMA(MAX(CLOSE-LC,0),18,1)/SMA(ABS(CLOSE-LC),18,1)*100;
  MMS:MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3);
  MMM:EMA(MMS,8);
  MML:MA(3*RSI3-2*SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100,5);
 


白线为短期趋势线,黄线为中期趋势线,紫线为长期趋势线。
 
1、主力买卖与主力进出配合使用时准确率极高。

2、当底部构成发出信号,且主力进出线向上时判断买点,准确率极高。

3、当短线上穿中线及长线时,形成最佳短线买点交叉形态(如底部构成已发出信号或主力进出线也向上且短线乖离率不大时)。
 
4、当短线、中线均上穿长线,形成中线最佳买点形态(如底部构成已发出信号或主力进出线也向上且三线均向上时)。

5、当短线下穿中线,且短线与长线正乖离率太大时,形成短线最佳卖点交叉形态。

6、当短线、中线下穿长线,且是主力进出已走平或下降时,形成中线最佳卖点交叉形态。

分析主力进出源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号