当前位置:→ 公式指标网 > 东财通公式 > 正文 

以下是东方财富通指标分析—主力进出源码(无源码的请下载附件导入)

东方财富通指标分析—主力进出源码

LC :=REF(CLOSE,1);
RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
RSI3:=SMA(MAX(CLOSE-LC,0),18,1)/SMA(ABS(CLOSE-LC),18,1)*100;
MMS:MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3);
MMM:EMA(MMS,8);
MML:MA(3*RSI3-2*SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100,5);
 


白线为短期趋势线,黄线为中期趋势线,紫线为长期趋势线。

1、主力买卖与主力进出配合使用时准确率极高。

2、当底部构成发出信号,且主力进出线向上时判断买点,准确率极高。

3、当短线上