当前位置:→ 股票公式指标网 > 大智慧公式 > 正文 

以下是大智慧涨停回马枪 金凤还巢(无源码的请下载附件导入)

大智慧涨停回马枪 金凤还巢

FH1:=REF(C,3)/REF(C,4)>1.095 AND BETWEEN(REF(L,2)/REF(C,3),1.02,0.98) AND BETWEEN(REF(L,1)/REF(C,3),1.02,0.98) AND H/REF(C,1)>1.02 ;
FH2:=REF(C,4)/REF(C,5)>1.095 AND BETWEEN(REF(L,3)/REF(C,4),1.02,0.98) AND BETWEEN(REF(L,2)/REF(C,4),1.02,0.98) AND BETWEEN(REF(L,1)/REF(C,4),1.02,0.98);
FH3:=REF(C,5)/REF(C,6)>1.095 AND BETWEEN(REF(L,4)/REF(C,5),1.02,0.98) AND BETWEEN(REF(L,3)/REF(C,5),1.02,0.98) AND BETWEEN(REF(L,2)/REF(C,5),1.02,0.98) AND BETWEEN(REF(L,1)/REF(C,2),1.02,0.98);
FH4:=NOT(COUNT(REF(C,1)/REF(C,2)>1.09,2)) AND L/REF(L,1)>0.97;
金凤还巢:(FH1 OR FH2 OR FH3) AND FH4 AND C/REF(C,1)>1.02;


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号