当前位置:→ 公式指标网 > 大智慧公式 > 正文 

以下是大智慧天使之吻抄底副图指标(无源码的请下载附件导入)

{N1 9  2  100  1}
LC := REF(CLOSE,1);
RSIV:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
RS1:=SMA(MAX(CLOSE-LC,0),N1,1);
RS2:=SMA(ABS(CLOSE-LC),N1,1);
富贵险中求:(RS1*8*4)-(RS2*8),linethick2,color00ffff;
险:(RS2*8/4)-(RS1*8),linethick2,colorff00ff;

大智慧天使之吻抄底副图指标


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号