当前位置:→ 公式指标网 > 大智慧公式 > 正文 

以下是大智慧机构资金线 副图 源码(无源码的请下载附件导入)

 {机构资金线}

WR1:=100-100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));

WR2:=100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1));

A:=MA(WR2,M);

STICKLINE(CROSS(WR1,50),50,60,3,0),COLORwhite;

FILLRGN(0,WR1,WR1>60,RGB(123,34,21));

资金:WR1-A;

STICKLINE(CROSS(资金,0),0,30,3,0),COLORred;

STICKLINE(CROSS(0,资金),0,-30,3,0),COLORgreen;

STICKLINE(C,0,0,3,0),COLORwhite;

STICKLINE(C,60,60,3,0),COLORyellow;
大智慧机构资金线 副图 源码


附件大小:unknow

下载统计:

上一篇:没有了    下一篇:大智慧高版本功能 全部指标下载

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号