当前位置:→ 公式指标网 > 大智慧公式 > 正文 

以下是千钧【DDE系统】大智慧L2版(无源码的请下载附件导入)

千钧【DDE系统】大智慧L版

 一、千钧DDX
 JJ:=(OPEN+HIGH+LOW+CLOSE)/4;
 AA:=IF(BETWEEN(C,JJ,H) OR C=O,vol,0);
 BB:=IF(BETWEEN(C,JJ,L),vol,0);
 CC:=IF(AA and BB,0,vol/3);
 DDX:10*(AA-(BB+CC))/IF(CAPITAL<1,SUM(vol,13),CAPITAL),LINETHICK0;
 STICKLINE(DDX>0,0,DDX,6,0 ),COLOR0022FF;
 STICKLINE(DDX>0,0,DDX,4,0 ),COLORBB22CC;
 STICKLINE(DDX<0,0,DDX,6,0 ),COLORFFFF00;
 DDX1:EMA(DDX,60)*60,COLOR00FFFF;
 DDX2:MA(DDX1,5),COLORFF00FF;
 DDX3:MA(DDX2,10),COLOR00FF00;
预警:DDX>0 and CROSS(DDX1,DDX2) AND (CLOSE/REF(CLOSE,1)-1)*100>3,LINETHICK0;
 DRAWTEXT(预警,DDX*5.06,'★'),LINETHICK3,COLOR00FFFF;
 DRAWTEXTABS(0,0,'大单动向'),COLORFFFFFF;
 1,DOTLINE,COLORFF0000;

二、千钧DDY
 AA:=IF(BETWEEN(C,REF(C,1),H),vol,0);
 BB:=IF(BETWEEN(C,REF(C,1),L),vol,0);
 CC:=IF(AA and BB,0,vol/3);
 DDY:3*(AA-(BB+CC))/IF(CAPITAL<1,SUM(INDEXV,71),CAPITAL),LINETHICK0;
 STICKLINE(DDY>0,0,DDY,6,0 ),COLOR0022CC;
 STICKLINE(DDY<0,0,DDY,6,0 ),COLORFFFF00;
 DDY1:EMA(DDY,60)*60,COLOR00FFFF;
 DDY2:MA(DDY1,5),COLORFF00FF;
 DDY3:MA(DDY1,10),COLOR00FF00;
 DRAWTEXTABS(0,0,'涨跌动因'),COLORFFFFFF;
 0.5,DOTLINE,COLORFF0000;


三、千钧DDZ
 input:p1(170),p2(200);
 CC:=IF(CAPITAL<1,INDEXV*0.618,vol/3);
 H1:=VOL/CAPITAL*100;
 h2:=INDEXV/SUM(INDEXV,71)*100;
 hs:=IF(CAPITAL<1,h2,h1);
 JJ:=IF(CAPITAL<1,INDEXA/INDEXV/100,(OPEN+HIGH+LOW+CLOSE)/4);
 AA:=IF(BETWEEN(C,JJ,H) OR C=O,vol,0);
 BB:=IF(BETWEEN(C,JJ,L) OR C
 DDZ:hs*(BB-(AA+CC))/(CC-(AA-BB))*P2/100,LINETHICK0;
 DDZ1:hs*(BB-(AA+CC))/(CC-(AA-BB))*P1/100,LINETHICK0;
 FILLRGN(DDZ,DDZ1,DDZ>DDZ1,RGB(255,0,0),DDZ
 DRAWTEXTABS(0,0,'大单分差');

四、千钧DDE金指
DRAWTEXTREL(0,0,STKLABEL+' '+STKNAME+''),Color00FFFF,LINETHICK2;
 DDX:="千钧DDX.DDX";持股线:=EMA(C,26);
 ww1:=FILTER(OO and vol>REF(v,1),13);
 LC:=REF(C,1);
 JH:=SMA(MAX(C-LC,0),6,1)/SMA(ABS(C-LC),6,1)*100;
 SZ:=FILTER(CROSS(JH,35) and cross("千钧DDX.DDX1","千钧DDX.DDX2"),13);
 SX:=FILTER(CROSS(JH,30) and cross("千钧DDX.DDX1","千钧DDX.DDX3"),7);
 SQ:=FILTER(CROSS(71,JH) and "千钧DDX.DDX"<0 and cross("千钧DDX.DDX3","千钧DDX.DDX1"),74);
 SD:=FILTER(CROSS(80,JH) and "千钧DDX.DDX"<0 and cross("千钧DDX.DDX2","千钧DDX.DDX1"),74);
 AA:=IF(CAPITAL<1,SZ,SX);
 BB:=IF(CAPITAL<1,SQ,SD);
 w10:=BARSLAST(AA);
 w11:=BARSLAST(BB);
 w12:=IF(w10>0 and w10
 w13:=IF(w11>0 and w11
 VERTLINE(AA,1),Color0000FF;
 VERTLINE(BB,1),Color00FB00;
 CC:=REF(HHV(CLOSE,120),1);DD:=REF(LLV(CLOSE,120),1);
 WW:=((100 * (CLOSE - DD)) / (CC - DD));EE:=AMOUNT;
 FF:=(EMA(EE,5) / REF(EMA(EE,5),5));
霸占:=FILTER(((((((FF >= 2)) AND (WW < 35))) AND (BARSCOUNT(CLOSE) > 30)) OR (((((FF >= 2)) AND (WW < 100))) AND (BARSCOUNT(CLOSE) < 50))),90);
 STICKLINE(C>=O,C,O,8,0),COLOR0022FF;
 STICKLINE(C>=O,H,L,1,0),COLOR0022FF;
 STICKLINE(C>=O,C,O,5,0),COLOR0066FF;
 STICKLINE(C>=O,C,O,3,0),COLOR0099FF;
 STICKLINE(C>=O,C,O,1.5,0),COLOR00DDFF;
 STICKLINE(C>=O,H,L,0,0),COLOR00DDFF;
 STICKLINE(C<=O,C,O,8,0),COLORFF2200;
 STICKLINE(C<=O,H,L,1,0),COLORFF2200;
 STICKLINE(C<=O,C,O,5,0),COLORFF6600;
 STICKLINE(C<=O,C,O,3,0),COLORFF9900;
 STICKLINE(C<=O,C,O,1.5,0),COLORFFDD00;
 STICKLINE(C<=O,H,L,0,0),COLORFFDD00;
 STICKLINE(霸占,CLOSE,OPEN,10,0),color0000FF;
 STICKLINE(霸占,HIGH,LOW,1,0),color0000FF;
 STICKLINE(ww1,CLOSE,OPEN,10,0),colorMagenta;
 STICKLINE(ww1,HIGH,LOW,1,0),colorMagenta;
 STICKLINE(AA,CLOSE,OPEN,10,0),colorYellow;
 STICKLINE(AA,HIGH,LOW,1,0),colorYellow;
 STICKLINE(BB,CLOSE,OPEN,10,0),Color00FF00;
 STICKLINE(BB,HIGH,LOW,1,0),Color00FF00;
 PARTLINE(持股线,CLOSE>持股线,RGB(255,0,0),CLOSE<持股线,RGB(0,255,0),1,RGB(0,0,255)),LINETHICK2;
 DRAWTEXTREL(10,960,'千钧【DDE金指】:'),Color00FFFF;
 DRAWTEXTREL(180,960,'红色牛股'),Color0000FF;
 DRAWTEXTREL(280,960,'黄色买入'),Color00FFFF;
 DRAWTEXTREL(380,960,'粉色洗盘'),ColorFF00FF;
 DRAWTEXTREL(480,960,'绿色卖出'),Color00FF00;
 A4:=MA(CLOSE,20);
 A5:=(CLOSE > MA(CLOSE,5));
 A6:=(MA(CLOSE,5) > MA(CLOSE,10));
 A7:=(CLOSE > MA(CLOSE,10));
 A8:=(MA(CLOSE,5) > MA(CLOSE,20));
 A9:=(CLOSE > MA(CLOSE,20));
 A10:=REF(A4,1);
 A11:=(A4 > A10);
 AVX:=(((((IF(A5,10,(0 - 10)) + IF(A6,10,(0 - 10))) + IF(A7,10,(0 - 10))) + IF(A8,10,(0 - 10))) + IF(A9,10,(0 - 10))) + IF(A11,10,(0 - 10)));
 DSLX:=(CLOSE / INDEXC);
 DSLX1:=MA(DSLX,5);
 DSLX2:=MA(DSLX,10);
 V1:=MA(VOL,5);
 V2:=MA(VOL,10);
 TJTS1:=BARSTATUS=2 and c<200;
 TJTS2:=BARSTATUS=2 and c>200;
 k2:=hhv(h*1.04,barslast(BARSTATUS=1=BARPOS)+1);
 DRAWTEXT(TJTS1 and ((CROSS(AVX,1) AND (V1 >= V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'★该股的量能,有明显走强迹象,可以考虑中线进场参与,仓位在2/3左右。'),ALIGN2,colorFF00FF;
 DRAWTEXT(TJTS1 and ((CROSS(AVX,1) AND (V1 < V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'★该股虽然走势趋强,但量能还显不足,可以考虑短线进场,仓位在1/2左右。'),ALIGN2,colorFF00FF;
 DRAWTEXT(TJTS1 and ((CROSS(AVX,1) AND (V1 > V2)) AND (DSLX < DSLX1)) ,k2*0.99,'★该股量价配合良好,但相对其它股票并没有明显走强,可以考虑短线进场,仓位1/2左右。'),ALIGN2,colorFF00FF;
 DRAWTEXT(TJTS1 and ((CROSS(AVX,1) AND (V1 <= V2)) AND (DSLX < DSLX1)) ,k2*0.99,'★该股形态尚可,但量能不足,股票也未完全走强,可以短线参与,仓位1/3左右。'),ALIGN2,colorFF00FF;
 DRAWTEXT(TJTS1 and ((CROSS(1,AVX) AND (V1 >= V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'★该股形态变坏,但走势相对其它股票尚可,重仓者减持大半,清仓者可以观望。'),ALIGN2,color00FF00;
 DRAWTEXT(TJTS1 and ((CROSS(1,AVX) AND (V1 < V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'★该股随大盘一起下跌,程明显缩量走势,考虑到大盘风险,减持或清仓。'),ALIGN2,color00FF00;
 DRAWTEXT(TJTS1 and ((CROSS(1,AVX) AND (V1 >= V2)) AND (DSLX < DSLX1)) ,k2*0.99,'★该股放量下跌,走势明显偏弱,离场观望。'),ALIGN2,color00FF00;
 DRAWTEXT(TJTS1 and ((CROSS(1,AVX) AND (V1 < V2)) AND (DSLX < DSLX1)) ,k2*0.99,'★该股缩量下跌,走势偏弱,离场观望。'),ALIGN2,color00FF00;
 DRAWTEXT(TJTS1 and ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 >= V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'★该股形态良好,强势明显,量能充足,可以继续持有。'),ALIGN2,colorFFFF00;
 DRAWTEXT(TJTS1 and ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 < V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'★该股上行趋势不变,强势依然,但量能开始转弱,注意风险。'),ALIGN2,colorFFFF00;
 DRAWTEXT(TJTS1 and ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 >= V2)) AND (DSLX < DSLX1)) ,k2*0.99,'★该股仍然具备上涨潜力,但股性偏弱,可考虑减仓。'),ALIGN2,colorFFFF00;
 DRAWTEXT(TJTS1 and ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 < V2)) AND (DSLX < DSLX1)) ,k2*0.99,'★该股走势趋弱,量能不足,减持大部分筹码。'),ALIGN2,colorFFFF00;
 DRAWTEXT(TJTS1 and ((((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 >= V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'★该股形态不佳,注意成交量的变化,但目前不适合参与。'),ALIGN2,ColorFFB060;
 DRAWTEXT(TJTS1 and ((((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 < V2)) AND (DSLX >= DSLX1)) ,k2*0.99,'★该股趋势不明,股价偏弱,注意量能变化,目前不宜参与。'),ALIGN2,ColorFFB060;
 DRAWTEXT(TJTS1 and ((((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 >= V2)) AND (DSLX < DSLX1)) ,k2*0.99,'★该股有走强迹象,但量能不足,趋势不明,不适合操作。'),ALIGN2,ColorFFB060;
 DRAWTEXT(TJTS1 and ((((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 < V2)) AND (DSLX < DSLX1)) ,k2*0.96,'★该股走势太弱,没有参与价值。'),ALIGN2;
 DRAWTEXT(TJTS2 and (CROSS(AVX,1) AND (V1 >= V2)) ,k2*0.99,'★大盘量能,有明显走强迹象,可以考虑中线进场参与,仓位在2/3左右。'),ALIGN2,colorFF00FF;
 DRAWTEXT(TJTS2 and (CROSS(AVX,1) AND (V1 >= V2)) ,k2*0.98,'★如前期经过一轮下跌,此时为最佳买点,但如果前期有过一段涨幅则介入需谨慎。'),ALIGN2,colorFF00FF;
 DRAWTEXT(TJTS2 and (CROSS(AVX,1) AND (V1 < V2)) ,k2*0.99,'★大盘虽然走势趋强,但量能还显不足,如果前期经过一轮下跌。'),ALIGN2,colorFF00FF;
 DRAWTEXT(TJTS2 and (CROSS(AVX,1) AND (V1 < V2)) ,k2*0.98,' ★可以考虑短线进场,仓位在1/2左右,一旦量能放大可以加仓买入。'),ALIGN2,colorFF00FF;
 DRAWTEXT(TJTS2 and (CROSS(1,AVX) AND (V1 >= V2)) ,k2*0.99,'★大盘形态走坏,重仓者可以减去大部分仓位。'),ALIGN2,color00FF00;
 DRAWTEXT(TJTS2 and (CROSS(1,AVX) AND (V1 < V2)) ,k2*0.99,'★大盘缩量调整,注意风险,短线清仓观望。'),ALIGN2,color00FF00;
 DRAWTEXT(TJTS2 and (((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 >= V2)) ,k2*0.99,'★大盘走势良好,量能,可以继续持有强势股。'),ALIGN2,colorFFFF00;
 DRAWTEXT(TJTS2 and (((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 < V2)) ,k2*0.99,'★大盘形态良好,但量能稍显不足,随时准备减仓。'),ALIGN2,colorFFFF00;
 DRAWTEXT(TJTS2 and (((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 >= V2)) ,k2*0.99,'★大盘趋势不明,注意成交量变化,目前不适宜进场。'),ALIGN2,ColorFFB060;
 DRAWTEXT(TJTS2 and (((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 < V2)) ,k2*0.99,'★大盘趋势向下,量能萎缩,不适合进场。'),ALIGN2,ColorFFB060;
 ZH:=HHV(H,22);
 ZHH:=H;
 ZGF1:=ZHH/1.0809;ZGF2:=ZHH/1.1618;  
 ZGF3:=ZHH/1.0809/1.1618;ZGF4:=ZHH/1.1618/1.1618;
 DRAWTEXTREL(10,250,'【股价第一回调区】:'+NUMTOSTRN(ZGF1,2)+'-'+NUMTOSTRN(ZGF2,2)+''),Color8BB2CA;
 DRAWTEXTREL(10,300,'【股价第二回调区】:'+NUMTOSTRN(ZGF3,2)+'-'+NUMTOSTRN(ZGF4,2)+''),Color8BB2CA;
 ZL:=LLV(L,22);
 ZLL:=L;
 ZGFB1:=ZLL*1.0809;ZGFB2:=ZLL*1.1618;ZGFB3:=ZLL*1.0809*1.1618;ZGFB4:=ZLL*1.1618*1.1618;
 DRAWTEXTREL(10,350,'【股价第一压力区】:'+NUMTOSTRN(ZGFB1,2)+''+'--'+NUMTOSTRN(ZGFB2,2)+''),ColorFF00FF;
 DRAWTEXTREL(10,400,'【股价第二压力区】:'+NUMTOSTRN(ZGFB3,2)+''+'--'+NUMTOSTRN(ZGFB4,2)+''),ColorFF00FF;
 DRAWTEXTREL(10,450,'【起动价】'+NUMTOSTRN(ZL,2)+''),color0000EE;
 DRAWTEXTREL(220,450,'【回调价】'+NUMTOSTRN(ZH,2)+''),color00DD00;
 DRAWTEXTREL(590,960,'主力入场:  '+NUMTOSTRN(w12,0)+' 天'),Color00EEFF;
 DRAWTEXTREL(790,960,'主力回吐:  '+NUMTOSTRN(w13,0)+' 天'),Color66FF66;
 DRAWTEXTREL(10,50,'收益/股:'+ NUMTOSTRN(FINANCE2(3),2)+' 元'),ColorFFB060;
 DRAWTEXTREL(200,50,'净资产/股:'+NUMTOSTRN(FINANCE2(4),2 )+' 元'),ColorFFB060;
 DRAWTEXTREL(10,100,'流通股:'+ NUMTOSTRN(FINANCE2(37)/10000,2)+' 亿'),ColorFFB060;
 DRAWTEXTREL(200,100,'占总股本:'+NUMTOSTRN(FINANCE2(37)/FINANCE2(35)*100 ,0)+' %'),ColorFFB060;
 DRAWTEXTREL(10,150,'股东权益:'+NUMTOSTRN(FINANCE2(21),0 )+' %'),ColorFFB060;
 DRAWTEXTREL(10,200,'主营收入:'+NUMTOSTRN(FINANCE2(26)/10000,1 )+''),ColorFFB060;
 


 ddx预警
jj:=(HIGH+LOW+CLOSE)/3;
 qj0:=vol/IF(HIGH=LOW,4,HIGH-LOW);
 qj1:=qj0*(MIN(OPEN,CLOSE)-LOW);
 qj2:=qj0*(jj-MIN(CLOSE,OPEN));
 qj3:=qj0*(HIGH-MAX(OPEN,CLOSE));
 qj4:=qj0*(MAX(CLOSE,OPEN)-jj);
 DDX:=IF(HIGH=LOW,4*qJ0,((qj1+qj2)-(qj3+qj4)))/sum(vol,10)*100;
 DDY:=((qj2+qj4)-(qj1+qj3))/sum(vol,10)*100;
 DDZ:=((qj1+qj2)-(qj3+qj4))/((qj1+qj2)+(qj3+qj4))*100*17;
预警:DDX>2 and DDZ>100 and DDY>3 and vol/CAPITAL*100>3;
抄底指标 五个
 第一个
 去掉杂碎:
Var1:=CLOSE/REF(CLOSE,1)>1.055;
 Var2:=OPEN=LOW AND HIGH=CLOSE;
 Var3:=VOL
 J1:=STRCMP(LowerSTR(STRLeft(STKName,2)),'st')=0;
 J2:=STRCMP(LowerSTR(STRLeft(STKName,2)),'pt')=0;
 J3:=STRCMP(LowerSTR(STRLeft(STKName,3)),'*st')=0;
 J4:=STRCMP(LowerSTR(STRLeft(STKName,3)),'*pt')=0;
 JJ:=J1 or J2 or J3 or J4;
去除砸碎:=88*(JJ=0);
 Var1 AND Var2 AND Var3 AND COUNT(Var1 AND Var2 AND Var3,4)=1 and 去除砸碎;

第二个
 抄底组合01
 Var1m:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
 Var2m:=(EMA(CLOSE, 3)-EMA(CLOSE, 8))*100;
庄:Var2m<12 AND Var1m>15,stick,ColorFFFFFF,linethick2;

第三个
 抄底组合02
 C/REF(C,1)>1.038 AND V/REF(V,1)<0.33;

第四个
 抄底组合03
 A1:=C/REF(C,1)>1.04;
 A2:=C/HHV(H,34)<0.7;
 A3:=MAX(FORCAST(COST(24)/L,3),SMA(COST(24)/L,3,1))>1.39 ;
 A4:=LOW=LLV(LOW,10) OR REF(LOW,1)=LLV(REF(LOW,1),30) OR REF(LOW,2)=LLV(REF(LOW,2),30);
买:A1 AND A2 AND A3 and A4;

第五个
 抄底组合04
 var1:=(indexc-MA(indexc,58))/MA(indexc,58)<-0.152;
 var2:=(C-EMA(C,58))/EMA(C,58)<-0.19;
 count(var2 and var1,2);


 DDxY,DDxY1,DDxY2,DDxY3共同上涨的选股公式
{DDX}
 N:=22;
 jj:=(HIGH+LOW+CLOSE)/3;
 qj0:=vol/IF(HIGH=LOW,4,HIGH-LOW);
 qj1:=IF(CAPITAL=0,qj0*(jj-MIN(CLOSE,OPEN)),qj0*IF(HIGH=LOW,1,(MIN(OPEN,CLOSE)-LOW)));
 qj2:=IF(CAPITAL=0,qj0*(MIN(OPEN,CLOSE)-LOW),qj0*IF(HIGH=LOW,1,(jj-MIN(CLOSE,OPEN))));
 qj3:=IF(CAPITAL=0,qj0*(HIGH-MAX(OPEN,CLOSE)),qj0*IF(HIGH=LOW,1,(HIGH-MAX(OPEN,CLOSE))));
 qj4:=IF(CAPITAL=0,qj0*(MAX(CLOSE,OPEN)-jj),qj0*IF(HIGH=LOW,1,(MAX(CLOSE,OPEN)-jj)));
 DDX:=((qj1+qj2)-(qj3+qj4))/sum(vol,60);
 DX:=ma(ddx,5)*N;
 DDX1:=sma(DX,3,1);
 DDX2:=sma(DDX1,3,1);
 DDX3:=wma(DDX2,5);
 REF(DDX,2)>REF(DDX,1) AND DDX>REF(DDX,1) AND
 REF(DDX1,2)>REF(DDX1,1) AND DDX1>REF(DDX1,1) AND
 REF(DDX2,2)>REF(DDX2,1) AND DDX2>REF(DDX2,1) AND
 REF(DDX3,2)>REF(DDX3,1) AND DDX3>REF(DDX3,1);
 ================================
 {DDY}
 N:=22;
 jj:=(HIGH+LOW+CLOSE)/3;qj0:=vol/IF(HIGH=LOW,4,HIGH-LOW);
 qj1:=IF(CAPITAL=0,qj0*(jj-MIN(CLOSE,OPEN)),qj0*IF(HIGH=LOW,1,(MIN(OPEN,CLOSE)-LOW)));
 qj2:=IF(CAPITAL=0,qj0*(MIN(OPEN,CLOSE)-LOW),qj0*IF(HIGH=LOW,1,(jj-MIN(CLOSE,OPEN))));
 qj3:=IF(CAPITAL=0,qj0*(HIGH-MAX(OPEN,CLOSE)),qj0*IF(HIGH=LOW,1,(HIGH-MAX(OPEN,CLOSE))));
 qj4:=IF(CAPITAL=0,qj0*(MAX(CLOSE,OPEN)-jj),qj0*IF(HIGH=LOW,1,(MAX(CLOSE,OPEN)-jj)));
 DDY:=((qj2+qj4)-(qj1+qj3))/SUM(vol,60);
 DY:=ma(ddy,5)*N;
 DDY1:=sma(DY,3,1);
 DDY2:=sma(DDY1,3,1);
 DDY3:=wma(DDY2,5);
 REF(DDY,2)>REF(DDY,1) AND DDY>REF(DDY,1) AND
 REF(DDY1,2)>REF(DDY1,1) AND DDY1>REF(DDY1,1) AND
 REF(DDY2,2)>REF(DDY2,1) AND DDY2>REF(DDY2,1) AND
 REF(DDY3,2)>REF(DDY3,1) AND DDY3>REF(DDY3,1);





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号