当前位置:→ 公式指标网 > 大智慧公式 > 正文 

以下是益盟BS点(无源码的请下载附件导入)

指标公式《益盟BS点》


买线:EMA(C,2),COLORRED,LINETHICK1;
卖线:EMA(SLOPE(C,21)*21+C,42),POINTDOT,COLORYELLOW;
买:=CROSS(买线,卖线);
卖:=CROSS(卖线,买线);
DRAWTEXT(买,LOW-0.1,'◢B'),COLORF00FF0,LINETHICK5;
DRAWTEXT(卖,HIGH+0.1,'◥S'),COLORWHITE,LINETHICK5;
STICKLINE(买线>=卖线,LOW,HIGH,0.1,1),COLORRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,1),COLORRED;
STICKLINE(买线<卖线,CLOSE,OPEN,2,0),COLORGREEN;
STICKLINE(买线<卖线,LOW,HIGH,0.1,1),COLORGREEN;
STICKLINE(CROSS(买线,卖线)
OR CROSS(卖线,买线),OPEN,CLOSE,2,0),COLORRED;


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号