当前位置:→ 公式网 > 其他公式 > 操盘手公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是黑马大牛益盟操盘手副图指标(无源码的请下载附件导入)

V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
V4:SMA(V3,2,1);
V5:SMA(V4,2,1);
V6:=CLOSE/REF(CLOSE,1)>=1.1;
信号确立:IF((V6 AND COUNT(V6,3)=1),50,0),COLORMAGENTA,LINETHICK2;
DRAWTEXT(信号确立,50,'信号确立 ' ),COLORMAGENTA;
V10:=PEAKBARS(3,15,1)<10;
V12:=IF(V10=1,50,0);
头部:= IF(V12=50,100,0);
风险:IF(头部>REF(头部,1),50,0),COLORGREEN,LINETHICK2;
DRAWTEXT(风险,50,'风险 '),COLORYELLOW;
V9:=TROUGHBARS(3,15,1)<10;
V11:=IF(V9=1,50,0);
底部:= IF(V11=50,50,0);
关注:IF( 底部>REF(底部,1),40,0),COLORRED,LINETHICK2;
DRAWTEXT(关注,40,'关注 '),COLORYELLOW;

 

黑马大牛益盟操盘手副图指标



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识