当前位置:→ 公式指标网 > 其他公式 > 博易大师公式 > 正文 

以下是博弈大师指标 正版卖家旺旺:郑秋洋(无源码的请下载附件导入)

博弈大师指标 正版卖家旺旺:郑秋洋

源码

HH:=HHV(HIGH,10);

LL:=LLV(LOW,10);

HH1:=BARSLAST((HH > REF(HH,1)));

LL1:=BARSLAST((LL < REF(LL,1)));

PARTLINE((HH1 < LL1),LL),COLORYELLOW;

PARTLINE((HH1 > LL1),HH),COLORBLUE;

STICKLINE((HH1 < LL1),O,C,4,1),COLORRED;

STICKLINE((HH1 < LL1),C,H,0.1,1),COLORRED;

STICKLINE((HH1 < LL1),O,L,0.1,1),COLORRED;

STICKLINE((HH1 > LL1),O,C,4,0),COLORCYAN;

STICKLINE((HH1 > LL1),H,C,0.1,1),COLORCYAN;

STICKLINE((HH1 > LL1),O,L,0.1,1),COLORCYAN;

DRAWTEXT(CROSS(HH1,LL1),HH,'卖');

DRAWTEXT(CROSS(LL1,HH1),LL,'买');

DRAWTEXT(((HH1 < REF(HH1,1)) AND (HH1 < LL1)),LOW,'♂多');

DRAWTEXT(((LL1 < REF(LL1,1)) AND (HH1 > LL1)),HIGH,'♀空');

 

博弈大师指标 正版卖家旺旺:郑秋洋


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号